Zum Hauptinhalt gehen

Die AEB-Systemvoraussetzungen (AEB Cloud)

War dieser Beitrag hilfreich?
4 von 7 fanden dies hilfreich
Haben Sie Fragen? Anfrage einreichen
Zurück an den Anfang

Kommentare

  • Nina Bayer

    Die AEB-Systemvoraussetzungen (AEB Cloud) wurden heute aktualisiert. 
    Die wichtigsten Änderungen auf einen Blick:

    • Anpassung der erforderlichen TLS-Version von 1.0 auf 1.2 (und höher). Lesen Sie mehr dazu in diesem Beitrag.

    Bitte entnehmen Sie weitere Details der Änderungshistorie am Ende der jeweiligen Systemvoraussetzungen.

    0

Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.